Реклама
Популярные статьи
Наш чат
Реклама
Модуль BCM94352HMB можно поставить новый.


Год выпуска: 2010
Разработчик: The OSM Development Team
Язык интерфейса: Русский
Размер файла: 6.4 Mb
Платформа: Windows XP, Vista, 7
Системные требования: PHP 4.3.10 или новее MySQL 3.23.x или новее, но не 6.x Apache 1.3.x или новее Для версии 1.6 будут требоваться, как минимум, PHP 5.2 и MySQL 5.0.4
Просмотров: 1793  |  Комментариев: (0)